Pular para o conteúdo
Ver todas as ameaças

simpleSAMLphp Authentication - CVE-2021-38320

Alvo: simpleSAMLphp Authentication

Descrição

Refletiu a vulnerabilidade de scripts de localização cruzada (XSS) descoberta por P7E4 no Plugin de Autenticação do WordPress SimplesamLPHP (versões <= 0.7.0).

Software
simpleSAMLphp Authentication
Tipo Software
Plugin
CVE
CVE-2021-38320
Tags
Nâo informado
Data de publicação
08/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress