Pular para o conteúdo
Ver todas as ameaças

CVE-2021-36920

Alvo: Não informado

Descrição

Authenticated Reflected Cross-Site Scripting (XSS) vulnerability discovered in WordPress plugin Download Monitor (versions <= 4.4.6).

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-36920
Tags
Nâo informado
Data de publicação
14/01/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress