Pular para o conteúdo
Ver todas as ameaças

CVE-2021-36919

Alvo: Não informado

Descrição

Multiple Authenticated Reflected Cross-Site Scripting (XSS) vulnerabilities in WordPress Awesome Support plugin (versions <= 6.0.6), vulnerable parameters (&id, &assignee).

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-36919
Tags
Nâo informado
Data de publicação
26/11/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress