Pular para o conteúdo
Ver todas as ameaças

CVE-2021-36911

Alvo: Não informado

Descrição

Stored Cross-Site Scripting (XSS) vulnerability discovered in WordPress Comment Engine Pro plugin (versions <= 1.0), could be exploited by users with Editor or higher role.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-36911
Tags
Nâo informado
Data de publicação
10/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress