Pular para o conteúdo
Ver todas as ameaças

CVE-2021-36889

Alvo: Não informado

Descrição

Multiple Stored Authenticated Cross-Site Scripting (XSS) vulnerabilities were discovered in tarteaucitron.js – Cookies legislation & GDPR WordPress plugin (versions <= 1.6).

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-36889
Tags
Nâo informado
Data de publicação
20/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Médio
plugins premium WordPress