Pular para o conteúdo
Ver todas as ameaças

uListing - CVE-2021-36880

Alvo: uListing

Descrição

Vulnerabilidade não autenticada do SQL Injection (SQLI) descoberta por M0ZE (Patchstack Red Team) no plugin WordPress Ulisting (versões <= 2.0.3).

Software
uListing
Tipo Software
Plugin
CVE
CVE-2021-36880
Tags
Nâo informado
Data de publicação
26/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.6
Não medido
plugins premium WordPress