Pular para o conteúdo
Ver todas as ameaças

uListing - CVE-2021-36876

Alvo: uListing

Descrição

Várias vulnerabilidades de falsificação de solicitação de localização cruzada (CSRF) foram descobertas pela M0ZE (Patchstack Red Team) no plugin WordPress Ulisting (versões <= 2.0.5).

Software
uListing
Tipo Software
Plugin
CVE
CVE-2021-36876
Tags
Nâo informado
Data de publicação
27/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Não medido
plugins premium WordPress