Pular para o conteúdo
Ver todas as ameaças

WordPress Popular Posts - CVE-2021-36872

Alvo: WordPress Popular Posts

Descrição

Vulnerabilidade autenticada persistente de scripts (xss) descoberta por Vlad Visse (Patchstack) no Plugin Popular de Postagens do WordPress (versões <= 5.3.3).

Software
WordPress Popular Posts
Tipo Software
Plugin
CVE
CVE-2021-36872
Tags
Nâo informado
Data de publicação
04/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.5
Não medido
plugins premium WordPress