Pular para o conteúdo
Ver todas as ameaças

CVE-2021-36871

Alvo: Não informado

Descrição

Multiple Authenticated Persistent Cross-Site Scripting (XSS) vulnerabilities in WordPress WP Google Maps Pro premium plugin (versions &attributes[], Name > &attributes[], &icons[], &names[], &description, &link, &title.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-36871
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
24/05/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress