Pular para o conteúdo
Ver todas as ameaças

CVE-2021-36870

Alvo: Não informado

Descrição

Multiple Authenticated Persistent Cross-Site Scripting (XSS) vulnerabilities in WordPress WP Google Maps plugin (versions <= 8.1.12). Vulnerable parameters: &dataset_name, &wpgmza_gdpr_retention_purpose, &wpgmza_gdpr_company_name, &name #2, &name, &polyname #2, &polyname, &address.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-36870
Tags
Nâo informado
Data de publicação
09/09/2021
Última atualização
27/05/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress