Pular para o conteúdo
Ver todas as ameaças

Ivory Search - CVE-2021-36869

Alvo: Ivory Search

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por Tien Nguyen Anh (Patchstack Red Team) no plug-in WordPress Ivory (versões <= 4.6.6). Parâmetro Vulnerable em & Post.

Software
Ivory Search
Tipo Software
Plugin
CVE
CVE-2021-36869
Tags
Nâo informado
Data de publicação
01/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress