Pular para o conteúdo
Ver todas as ameaças

Floating Social Media Icon - CVE-2021-36843

Alvo: Floating Social Media Icon

Descrição

A autenticada armazenou a vulnerabilidade de scripts transversais (XSS) descoberta por Asif Nawaz Mins no plugin de ícone de mídia social flutuante WordPress (versões <= 4.3.5).

Software
Floating Social Media Icon
Tipo Software
Plugin
CVE
CVE-2021-36843
Tags
Nâo informado
Data de publicação
27/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress