Pular para o conteúdo
Ver todas as ameaças

CVE-2021-36832

Alvo: Não informado

Descrição

WordPress Popups, Welcome Bar, Optins and Lead Generation Plugin – Icegram (versions <= 2.0.2) vulnerable at "Headline" (&message_data[16][headline]) input.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-36832
Tags
Nâo informado
Data de publicação
19/10/2021
Última atualização
11/01/2024
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress