Pular para o conteúdo
Ver todas as ameaças

CVE-2021-36823

Alvo: Não informado

Descrição

Auth. Stored Cross-Site Scripting (XSS) vulnerability in WordPress Absolutely Glamorous Custom Admin plugin <= 6.8 versions.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-36823
Tags
Nâo informado
Data de publicação
23/09/2021
Última atualização
08/11/2023
Pontuação em CVSS 3.0
8.2
Alto
plugins premium WordPress