Pular para o conteúdo
Ver todas as ameaças

Calendar_plugin - CVE-2021-34667

Alvo: Calendar_plugin

Descrição

Vulnerabilidade de script cruzada refletida descoberta por P7E4 no WordPress Calendar_Plugin (versões <= 1,0).

Software
Calendar_plugin
Tipo Software
Plugin
CVE
CVE-2021-34667
Tags
Nâo informado
Data de publicação
13/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress