Pular para o conteúdo
Ver todas as ameaças

WP Fusion Lite - CVE-2021-34660

Alvo: WP Fusion Lite

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por Xu-liang Liao no plugin WPPress WP Fusion Lite (versões <= 3.37.18).

Software
WP Fusion Lite
Tipo Software
Plugin
CVE
CVE-2021-34660
Tags
Nâo informado
Data de publicação
06/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress