Pular para o conteúdo
Ver todas as ameaças

WP Fountain - CVE-2021-34653

Alvo: WP Fountain

Descrição

Vulnerabilidade refletida de scripts entre local (xss) descoberta por P7E4 no plugin WWPress WP Fountain (versões <= 1.5.9).

Software
WP Fountain
Tipo Software
Plugin
CVE
CVE-2021-34653
Tags
Nâo informado
Data de publicação
13/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress