Pular para o conteúdo
Ver todas as ameaças

Media Usage - CVE-2021-34652

Alvo: Media Usage

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por P7e4 no plugin de uso de mídia do WordPress (versões <= 0,0.4).

Software
Media Usage
Tipo Software
Plugin
CVE
CVE-2021-34652
Tags
Nâo informado
Data de publicação
13/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress