Pular para o conteúdo
Ver todas as ameaças

eID Easy - CVE-2021-34650

Alvo: eID Easy

Descrição

Refletiu a vulnerabilidade de scripts de localização cruzada (XSS) descoberta por P7e4 no WordPress Eid Easy Plugin (versões <= 4.6).

Software
eID Easy
Tipo Software
Plugin
CVE
CVE-2021-34650
Tags
Nâo informado
Data de publicação
17/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress