Pular para o conteúdo
Ver todas as ameaças

Securimage-WP-Fixed - CVE-2021-34640

Alvo: Securimage-WP-Fixed

Descrição

Refletiu a vulnerabilidade de scripts de localização cruzada (XSS) descoberta por P7e4 no plugin fixo do WordPress Securimage-WP (versões <= 3.5.4).

Software
Securimage-WP-Fixed
Tipo Software
Plugin
CVE
CVE-2021-34640
Tags
Nâo informado
Data de publicação
11/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress