Pular para o conteúdo
Ver todas as ameaças

Post Index - CVE-2021-34637

Alvo: Post Index

Descrição

Vulnerabilidade de falsificação de solicitação de solicitação cruzada (CSRF) que leva a scripts transversais armazenados (XSS) descobertas por Kentaro Kuroki (Laboratório de Criptografia – Universidade de Tóquio Denki) no plug-in do WordPress Post (versões <= 0,7.5).

Software
Post Index
Tipo Software
Plugin
CVE
CVE-2021-34637
Tags
Nâo informado
Data de publicação
26/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Não medido
plugins premium WordPress