Pular para o conteúdo
Ver todas as ameaças

Countdown and CountUpWooCommerce Sales Timer - CVE-2021-34636

Alvo: Countdown and CountUpWooCommerce Sales Timer

Descrição

Vulnerabilidade de falsificação de solicitação de sites (CSRF) que leva a scripts transversais armazenados (XSS) descobertas por Xu-liang Liao na contagem regressiva do WordPress e contagem, WooCommerce vendas plugin (versões <= 1.5.7).

Software
Countdown and CountUpWooCommerce Sales Timer
Tipo Software
Plugin
CVE
CVE-2021-34636
Tags
Nâo informado
Data de publicação
27/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Não medido
plugins premium WordPress