Pular para o conteúdo
Ver todas as ameaças

Poll Maker - CVE-2021-34635

Alvo: Poll Maker

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por Xu-liang Liao no plugin do WordPress Poll Maker (versões <= 3.2.8).

Software
Poll Maker
Tipo Software
Plugin
CVE
CVE-2021-34635
Tags
Nâo informado
Data de publicação
26/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress