Pular para o conteúdo
Ver todas as ameaças

Nifty Newsletters - CVE-2021-34634

Alvo: Nifty Newsletters

Descrição

Vulnerabilidade de falsificação de solicitação de solicitação de localização (CSRF) que leva a scripts transversais armazenados (XSS) descobertas por Kohei Hino (Laboratório de Criptografia – Universidade de Tóquio Denki) no WordPress Netsletters Plugin (versões <= 4.0.23).

Software
Nifty Newsletters
Tipo Software
Plugin
CVE
CVE-2021-34634
Tags
Nâo informado
Data de publicação
30/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Não medido
plugins premium WordPress