Pular para o conteúdo
Ver todas as ameaças

SEO Backlinks - CVE-2021-34632

Alvo: SEO Backlinks

Descrição

Vulnerabilidade de Solicitação de Site Cross-Site (CSRF) que leva a scripts transversais armazenados (XSS) descobertas por Takahiro Yamashita (Laboratório de Criptografia – Universidade de Tóquio Denki) no plugin do WordPress SEO Backlinks (versões <= 4.0.1).

Software
SEO Backlinks
Tipo Software
Plugin
CVE
CVE-2021-34632
Tags
Nâo informado
Data de publicação
26/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Não medido
plugins premium WordPress