Pular para o conteúdo
Ver todas as ameaças

GTranslate - CVE-2021-34630

Alvo: GTranslate

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta no plugin WordPress Gtranslate (versões <= 2.8.64).

Software
GTranslate
Tipo Software
Plugin
CVE
CVE-2021-34630
Tags
Nâo informado
Data de publicação
23/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5
Não medido
plugins premium WordPress