Pular para o conteúdo
Ver todas as ameaças

SendGrid - CVE-2021-34629

Alvo: SendGrid

Descrição

Autorização autenticada Bypass vulnerabilidade descoberta por Prashant Baldha no Plugin WordPress SendGrid (versões <= 1.11.8).

Software
SendGrid
Tipo Software
Plugin
CVE
CVE-2021-34629
Tags
Nâo informado
Data de publicação
21/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.3
Não medido
plugins premium WordPress