Pular para o conteúdo
Ver todas as ameaças

Admin Custom Login - CVE-2021-34628

Alvo: Admin Custom Login

Descrição

Vulnerabilidade do Solicitação de Site Cross-Site (CSRF) que leva a scripts transversais armazenados (XSS) descobertas por Ryoma Nishioka (Laboratório de Criptografia – Universidade de Tóquio Denki) no plugin de login personalizado do WordPress (versões <= 3.2.7).

Software
Admin Custom Login
Tipo Software
Plugin
CVE
CVE-2021-34628
Tags
Nâo informado
Data de publicação
26/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Não medido
plugins premium WordPress