Pular para o conteúdo
Ver todas as ameaças

CVE-2021-27349

Alvo: Não informado

Descrição

Advanced Order Export before 3.1.8 for WooCommerce allows XSS, a different vulnerability than CVE-2020-11727.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-27349
Tags
Nâo informado
Data de publicação
31/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress