Pular para o conteúdo
Ver todas as ameaças

CVE-2021-26293

Alvo: Não informado

Descrição

An issue was discovered in AfterLogic Aurora through 8.5.3 and WebMail Pro through 8.5.3, when DAV is enabled. They allow directory traversal to create new files (such as an executable file under the web root). This is related to DAVServer.php in 8.x and DAV/Server.php in 7.x.

Software
Não informado
Tipo Software
Core
CVE
CVE-2021-26293
Tags
Nâo informado
Data de publicação
04/03/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress