Pular para o conteúdo
Ver todas as ameaças

CVE-2021-26256

Alvo: Não informado

Descrição

Unauthenticated Stored Cross-Site Scripting (XSS) vulnerability discovered in Survey Maker WordPress plugin (versions <= 2.0.6).

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-26256
Tags
Nâo informado
Data de publicação
21/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress