Pular para o conteúdo
Ver todas as ameaças

CVE-2021-25109

Alvo: Não informado

Descrição

The Futurio Extra WordPress plugin before 1.6.3 is affected by a SQL Injection vulnerability that could be used by high privilege users to extract data from the database as well as used to perform Cross-Site Scripting (XSS) against logged in admins by making send open a malicious link.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-25109
Tags
Nâo informado
Data de publicação
14/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
2.7
Baixo
plugins premium WordPress