Pular para o conteúdo
Ver todas as ameaças

CVE-2021-25091

Alvo: Não informado

Descrição

The Link Library WordPress plugin before 7.2.9 does not sanitise and escape the settingscopy parameter before outputting it back in an admin page, leading to a Reflected Cross-Site Scripting

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-25091
Tags
Nâo informado
Data de publicação
01/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress