Pular para o conteúdo
Ver todas as ameaças

CVE-2021-25072

Alvo: Não informado

Descrição

The NextScripts: Social Networks Auto-Poster WordPress plugin before 4.3.25 does not have CSRF check in place when deleting items, allowing attacker to make a logged in admin delete arbitrary posts via a CSRF attack

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-25072
Tags
Nâo informado
Data de publicação
01/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress