Pular para o conteúdo
Ver todas as ameaças

CVE-2021-25057

Alvo: Não informado

Descrição

The Translation Exchange WordPress plugin through 1.0.14 was vulnerable to Authenticated Stored Cross-Site Scripting (XSS) within the Project Key text field found in the plugin’s settings.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-25057
Tags
Nâo informado
Data de publicação
21/02/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress