Pular para o conteúdo
Ver todas as ameaças

CVE-2021-25036

Alvo: Não informado

Descrição

The All in One SEO WordPress plugin before 4.1.5.3 is affected by a Privilege Escalation issue, which was discovered during an internal audit by the Jetpack Scan team, and may grant bad actors access to protected REST API endpoints they shouldn’t have access to. This could ultimately enable users with low-privileged accounts, like subscribers, to perform remote code execution on affected sites.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-25036
Tags
Nâo informado
Data de publicação
17/01/2022
Última atualização
08/11/2023
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress