Pular para o conteúdo
Ver todas as ameaças

CVE-2021-25028

Alvo: Não informado

Descrição

The Event Tickets WordPress plugin before 5.2.2 does not validate the tribe_tickets_redirect_to parameter before redirecting the user to the given value, leading to an arbitrary redirect issue

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-25028
Tags
Nâo informado
Data de publicação
24/01/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress