Pular para o conteúdo
Ver todas as ameaças

CVE-2021-25025

Alvo: Não informado

Descrição

The EventCalendar WordPress plugin before 1.1.51 does not have proper authorisation and CSRF checks in the add_calendar_event AJAX actions, allowing users with a role as low as subscriber to create events

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-25025
Tags
Nâo informado
Data de publicação
17/01/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress