Pular para o conteúdo
Ver todas as ameaças

CVE-2021-25020

Alvo: Não informado

Descrição

The CAOS | Host Google Analytics Locally WordPress plugin before 4.1.9 does not validate the cache directory setting, allowing high privilege users to use a path traversal vector and delete arbitrary folders when uninstalling the plugin

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-25020
Tags
Nâo informado
Data de publicação
03/01/2022
Última atualização
19/01/2024
Pontuação em CVSS 3.0
4.9
Médio
plugins premium WordPress