Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24968

Alvo: Não informado

Descrição

The Ultimate FAQ WordPress plugin before 2.1.2 does not have capability and CSRF checks in the ewd_ufaq_welcome_add_faq and ewd_ufaq_welcome_add_faq_page AJAX actions, available to any authenticated users. As a result, any users, with a role as low as Subscriber could create FAQ and FAQ questions

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24968
Tags
Nâo informado
Data de publicação
24/01/2022
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.7
Médio
plugins premium WordPress