Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24917

Alvo: Não informado

Descrição

The WPS Hide Login WordPress plugin before 1.9.1 has a bug which allows to get the secret login page by setting a random referer string and making a request to /wp-admin/options.php as an unauthenticated user.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24917
Tags
Nâo informado
Data de publicação
06/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress