Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24899

Alvo: Não informado

Descrição

The Media-Tags WordPress plugin through 3.2.0.2 does not sanitise and escape any of its Labels settings, which could allow high privilege users to perform Cross-Site Scripting attacks even when the unfiltered_htnl capability is disallowed.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24899
Tags
Nâo informado
Data de publicação
29/11/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Médio
plugins premium WordPress