Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24891

Alvo: Não informado

Descrição

The Elementor Website Builder WordPress plugin before 3.4.8 does not sanitise or escape user input appended to the DOM via a malicious hash, resulting in a DOM Cross-Site Scripting issue.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24891
Tags
Nâo informado
Data de publicação
23/11/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress