Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24885

Alvo: Não informado

Descrição

The YOP Poll WordPress plugin before 6.1.2 does not escape the perpage parameter before outputting it back in an attribute, leading to a Reflected Cross-Site Scripting

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24885
Tags
Nâo informado
Data de publicação
25/10/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress