Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24883

Alvo: Não informado

Descrição

The Popup Anything WordPress plugin before 2.0.4 does not escape the Link Text and Button Text fields of Popup, which could allow users with a role as low as Contributor to perform Cross-Site Scripting attacks

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24883
Tags
Nâo informado
Data de publicação
29/11/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress