Pular para o conteúdo
Ver todas as ameaças

eCommerce Product Catalog - CVE-2021-24875

Alvo: eCommerce Product Catalog

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por JRXNM no Plugin do catálogo de produtos do WordPress Ecommerce (versões <= 3.0.38).

Software
eCommerce Product Catalog
Tipo Software
Plugin
CVE
CVE-2021-24875
Tags
Nâo informado
Data de publicação
25/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.4
Não medido
plugins premium WordPress