Pular para o conteúdo
Ver todas as ameaças

Tutor LMS - CVE-2021-24873

Alvo: Tutor LMS

Descrição

Refletiu a vulnerabilidade de scripts de localização cruzada (XSS) descoberta por JRXNM no Plugin do WordPress Tutor LMS (versões <= 1.9.10).

Software
Tutor LMS
Tipo Software
Plugin
CVE
CVE-2021-24873
Tags
Nâo informado
Data de publicação
19/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress