Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24872

Alvo: Não informado

Descrição

The Get Custom Field Values WordPress plugin before 4.0 allows users with a role as low as Contributor to access other posts metadata without validating the permissions. Eg. contributors can access admin posts metadata.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24872
Tags
Nâo informado
Data de publicação
13/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress