Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24871

Alvo: Não informado

Descrição

The Get Custom Field Values WordPress plugin before 4.0.1 does not escape custom fields before outputting them in the page, which could allow users with a role as low as contributor to perform Cross-Site Scripting attacks

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24871
Tags
Nâo informado
Data de publicação
13/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress