Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24861

Alvo: Não informado

Descrição

The Quotes Collection WordPress plugin through 2.5.2 does not validate and escape the bulkcheck parameter before using it in a SQL statement, leading to a SQL injection

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24861
Tags
Nâo informado
Data de publicação
13/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.2
Alto
plugins premium WordPress